我的涨停短线选股技巧(股票做短线看几分钟k线买入)

直接说成绩吧。短线选股就是选强势股。什么是强势股?即有涨停且交易密度大于15-20,如下图:

我的涨停短线选股技巧(股票做短线看几分钟k线买入)
我的涨停短线选股技巧(股票做短线看几分钟k线买入)

个股处在热门板块更好。

怎么才能找到这些股票呢,会用软件的,可以机选,就是利用选股公式去选,不会的就只能去排行榜一遍一遍的翻了,那也没办法,谁勤奋学习,谁就事半功倍,很多人喜欢拿来主义,恨不得别人给个票就赚钱,这种概率几乎为零,因为每个人的研判角度不一样,进出点也不一样,同样是一只票,有的赚钱,有的就赔钱。

选股公式只是帮你找到看到那些合适的股票,有时候很多,有时候很少,但你操作最多不过2-3只,总希望优中选优,这就需要你自己的真眼力和真功夫了,这不是说说就能解决的,需要多年的实战经验积累。

下面给个选股公式吧,喜欢就用,不喜欢就略过,因人而异,懂得自然懂,不懂得就当没看。

公式名字自己取吧,随便叫什么都行;

SS;(股价,参数自己根据需要随便设定,我的是3:500:55)

真实换手:=VOL*100/FINANCE(46)*100;

S0:=INBLOCK(‘科创板’)=0;

S1:=INBLOCK(‘创业板’)=1;

S18:=INBLOCK(‘壳资源’)=0;

S9:=REF(HHV(DYNAINFO(37)*100,5),1)>5;

AB11:=BARSLAST(BARSCOUNT(C)=1)+1<235 AND S0{上市距今XX天};

ZTTJ1:=CLOSE>=ZTPRICE(REF(CLOSE,1),0.1) AND O>=ZTPRICE(REF(CLOSE,1),0.1);

ZTTJ2:=(CLOSE>=ZTPRICE(REF(CLOSE,1),IF(FINANCE(3)=3,0.2,0.1)));

ZTTJ:=CLOSE>=ZTPRICE(REF(CLOSE,1),0.1);

A06:=MA(C,4);

A6:=MA(C,5);

A61:=MA(C,10);

A1:=REF(ZTTJ,1);

A11:=REF(ZTTJ,2);

A111:=REF(ZTTJ,3);

A2:=REF(ZTTJ,4) AND L<A61*1.03 AND L>A61 AND C<A61*1.03 AND C>=A61;

A3:=REF(ZTTJ,5) AND L<A61*1.03 AND L>A61 AND C<A61*1.03 AND C>=A61;

A4:=A1 OR A11 OR A111 OR A2 OR A3;

A44:=A1 OR A11 OR A111;

A5:=A4 AND C<O;

A7:=L<A6*1.03 AND L>A6*0.97 AND C>=A6 AND A44;{ AND C<REF(C,1)*1.06}

A8:=L<A06*1.03 AND L>A06 AND C>=A6 AND A1;

A9:=A7 OR A8;

A10:=HHV(VOL,3)>REF(HHV(VOL,7)*1.5,3);

A22:A9 AND A10 AND S0 AND S9 AND C<SS ;

里面有很多备用代码,自己去选择修改吧。

投资有风险,入市需谨慎!

版权声明:本文内容由互联网用户自发贡献,该文观点仅代表作者本人。本站仅提供信息存储空间服务,不拥有所有权,不承担相关法律责任。如发现本站有涉嫌抄袭侵权/违法违规的内容, 请发送邮件至 787013311@qq.com 举报,一经查实,本站将立刻删除。
(0)
上一篇 2022-05-05 05:00:01
下一篇 2022-05-05 05:10:01

相关推荐

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注